阿里云主机

万维景盛

万维景盛官网
  • l***001 21:56:39 下单 虚机:HCU3
  • g***ace 21:12:44 create 虚机:HCU1
  • g***ace 21:12:36 下单 虚机:HCU1
  • m***ran 18:30:46 续费 虚机:tw000
  • m***ran 18:28:42 续费 虚机:tw000
  • g***999 16:01:52 开通 虚机:HK1
  • g***999 15:59:32 下单 虚机:HK1
  • l***nig 15:51:13 create 虚机:HCU1
  • l***nig 15:50:19 下单 虚机:HCU1
  • b***ond 14:05:34 下单 虚机:SDV1
  • x***oyu 13:25:05 购买 虚机:xgyx1g_w
  • x***oyu 13:24:42 新购 虚机:xgyx1g_w
  • x***oyu 13:22:56 新购 虚机:xgyx1g_w
  • 1***937 13:18:25 下单 云服务器:alicloudserver
  • x***oyu 13:16:19 新购 虚机:xgyx1g_w
  • x***han 9:24:26 续费 域名:domcom
  • x***han 9:22:42 续费 虚机:domcom
  • q***ang 17:27:24 购买 卡密:BaCodeB
  • 1***531 17:04:06 续费 虚机:HCA1
  • 1***531 17:04:00 续费 虚机:HCA1
微软官方发布远程代码执行漏洞安全补丁威胁程度较高

万维景盛5月15日消息,2019年5月14日微软官方发布安全补丁,其中Windows远程桌面服务的远程代码执行漏洞(CVE-2019-0708),威胁程度较高,影响范围极广。建议windows服务器用户立即下载补丁更新系统!

受影响的windows版本如下:

Windows 7

Windows Server 2008 R2

Windows Server 2008

Windows 2003

Windows XP

注意:Windows 8和Windows 10及之后版本的用户不受此漏洞影响。


修复建议:

1.对于Windows Server 2008的用户,及时登录服务器安装最新安全补丁,建议Windows Update设置为自动更新。(默认阿里云服务器Windows Update已设置为自动更新,请登录服务器核实CVE-2019-0708是否安装成功,如没有务必马上安装!)

2.对于Windows 2003的用户,建议更换为Windows Server2008或以上操作系统版本!

若贵司没有技术人员,可以购买万维景盛服务器代维服务,只需一个技术人员1个月的薪水即可提供全年技术维护服务。点击了解:服务器代维管家

微软官方公告链接:

https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2019-0708


万维景盛

2019-5-15


会员 客服 充值 工单
Top

客服热线

010-57180806

18610695105

客服QQ

请拨总机 010-57180806

咨询售后问题建议 提交工单